libp11-kit-devel/i686

Libp11-kit headers and libraries
Base Package:
p11-kit
Repo:
msys/i686
Installation:
pacman -S libp11-kit-devel
Version:
0.23.20-1
File:
http://repo.msys2.org/msys/i686/libp11-kit-devel-0.23.20-1-i686.pkg.tar.xz
MD5:
22c5713b859837bcbc21c269508d6174
SHA256:
65aef0c08712cf7486362f95dad556ac846cc86ae489e4b3faaa0c864f358cec
Build Date:
2020-02-06 07:48:38
Package Size:
0.02 MB
Installed Size:
0.16 MB
Dependencies:
Optional Dependencies:
-
Build Dependencies:
Check Dependencies:
-
Required By:
Provides:
-
Conflicts:
-
Replaces:
-
Files:
  • /usr/include/p11-kit-1/p11-kit/deprecated.h
  • /usr/include/p11-kit-1/p11-kit/iter.h
  • /usr/include/p11-kit-1/p11-kit/p11-kit.h
  • /usr/include/p11-kit-1/p11-kit/pin.h
  • /usr/include/p11-kit-1/p11-kit/pkcs11.h
  • /usr/include/p11-kit-1/p11-kit/pkcs11x.h
  • /usr/include/p11-kit-1/p11-kit/remote.h
  • /usr/include/p11-kit-1/p11-kit/uri.h
  • /usr/lib/libp11-kit.dll.a
  • /usr/lib/pkcs11/p11-kit-client.dll.a
  • /usr/lib/pkcs11/p11-kit-trust.dll.a
  • /usr/lib/pkgconfig/p11-kit-1.pc
Last Update: 2020-02-25 22:04:00