Package: libgpg-error-devel

libgpg-error headers and libraries
Base Package:
libgpg-error

Group(s):
development
Repo:
msys
Upstream URL:
https://gnupg.org
License(s):
LGPL
Version:
1.38-1
GIT Version:
1.38-1
Arch Linux:
1.39
Cygwin:
1.37 | libgpg-error-1.37-1-src.tar.xz

Installation:
pacman -S libgpg-error-devel
File:
https://repo.msys2.org/msys/x86_64/libgpg-error-devel-1.38-1-x86_64.pkg.tar.zst
SHA256:
32a4c05ce159549b2f6de2f49c3b7a40066748b13142ff2f11bcdea47e65b0cf
Last Packager:
Alexey Pavlov
Build Date:
2020-06-01 06:03:56
Signed By:
Alexey Pavlov
Signature Date:
2020-06-01 06:18:21
Package Size:
0.12 MB
Installed Size:
0.58 MB

Dependencies:
Optional Dependencies:
-
Build Dependencies:
Check Dependencies:
-
Required By:
Provides:
-
Conflicts:
-
Replaces:
-

Files:
/usr/bin/gpg-error-config
/usr/bin/gpgrt-config
/usr/include/gpg-error.h
/usr/include/gpgrt.h
/usr/lib/libgpg-error.a
/usr/lib/libgpg-error.dll.a
/usr/lib/pkgconfig/gpg-error.pc
/usr/share/aclocal/gpg-error.m4
/usr/share/aclocal/gpgrt.m4
/usr/share/common-lisp/source/gpg-error/gpg-error-codes.lisp
/usr/share/common-lisp/source/gpg-error/gpg-error-package.lisp
/usr/share/common-lisp/source/gpg-error/gpg-error.asd
/usr/share/common-lisp/source/gpg-error/gpg-error.lisp
Last Update: 2020-09-20 07:17:13