Package: libqrencode-devel

libqrencode headers and libraries
Base Package:
libqrencode

Group(s):
development
Repo:
msys
Upstream URL:
https://fukuchi.org/works/qrencode/
License(s):
LGPL
Version:
4.1.1-3
GIT Version:
4.1.1-3
Arch Linux:
4.1.1

Installation:
pacman -S libqrencode-devel
File:
https://mirror.msys2.org/msys/x86_64/libqrencode-devel-4.1.1-3-x86_64.pkg.tar.zst
SHA256:
dd47fad8c3a53b3d8adaedca26da2182c548f42fbb322be07dacd14ee58e57b8
Last Packager:
CI (msys2/msys2-autobuild/7d84a7e0/2525082318)
Build Date:
2022-06-19 19:35:10
Signed By:
Christoph Reiter
Signature Date:
2022-06-20 07:35:16
Package Size:
0.01 MB
Installed Size:
0.09 MB

Dependencies:
Optional Dependencies:
-
Build Dependencies:
Check Dependencies:
-
Provides:
-
Conflicts:
Replaces:

Provided By:
-
Required By:

Files:
/usr/include/qrencode.h
/usr/lib/libqrencode.dll.a
/usr/lib/pkgconfig/libqrencode.pc
Last Update: 2023-02-07 22:06:51