Base Package:
mingw-w64-python-flask-babel

Description:
An i18n and l10n support for Flask based on Babel and pytz (mingw-w64)
Group(s):
-
Repo:
ucrt64
Homepage:
https://python-babel.github.io/flask-babel/
Repository:
https://github.com/python-babel/flask-babel
License(s):
BSD
Version:
4.0.0-1
GIT Version:
4.0.0-1
Anitya:
python-flask-babel
Arch Linux:
4.0.0
Gentoo:
4.0.0
PyPI:
4.0.0
Repology:
python-flask-babel

Installation:
pacman -S mingw-w64-ucrt-x86_64-python-flask-babel
File:
https://mirror.msys2.org/mingw/ucrt64/mingw-w64-ucrt-x86_64-python-flask-babel-4.0.0-1-any.pkg.tar.zst
SHA256:
97c49b744a9554b5c7d65f2331a63e690742219533f68a220868d414240fa131
Last Packager:
CI (msys2/msys2-autobuild/dad66715/8151122167)
Build Date:
2024-03-05 04:41:35
Package Size:
0.02 MB
Installed Size:
0.11 MB

Dependencies:
Optional Dependencies:
-
Build Dependencies:
Check Dependencies:
-
Provides:
-
Conflicts:
-
Replaces:
-

Provided By:
-
Required By:

Files:
/ucrt64/lib/python3.11/site-packages/flask_babel-4.0.0.dist-info/LICENSE
/ucrt64/lib/python3.11/site-packages/flask_babel-4.0.0.dist-info/METADATA
/ucrt64/lib/python3.11/site-packages/flask_babel-4.0.0.dist-info/RECORD
/ucrt64/lib/python3.11/site-packages/flask_babel-4.0.0.dist-info/WHEEL
/ucrt64/lib/python3.11/site-packages/flask_babel/__init__.py
/ucrt64/lib/python3.11/site-packages/flask_babel/__pycache__/__init__.cpython-311.opt-1.pyc
/ucrt64/lib/python3.11/site-packages/flask_babel/__pycache__/__init__.cpython-311.pyc
/ucrt64/lib/python3.11/site-packages/flask_babel/__pycache__/speaklater.cpython-311.opt-1.pyc
/ucrt64/lib/python3.11/site-packages/flask_babel/__pycache__/speaklater.cpython-311.pyc
/ucrt64/lib/python3.11/site-packages/flask_babel/speaklater.py
/ucrt64/share/licenses/python-flask-babel/LICENSE
Last Update: 2024-05-18 00:22:03 [Request update]