Package: mingw-w64-x86_64-perl-encode-compat

Encode::compat - Encode.pm emulation layer (mingw-w64)
Base Package:
mingw-w64-perl-encode-compat

Group(s):
mingw-w64-x86_64-perl-modules
Repo:
mingw64
Upstream URL:
https://metacpan.org/release/Encode-compat
License(s):
GPL, PerlArtistic
Version:
0.07-3
GIT Version:
0.07-3

Installation:
pacman -S mingw-w64-x86_64-perl-encode-compat
File:
https://mirror.msys2.org/mingw/mingw64/mingw-w64-x86_64-perl-encode-compat-0.07-3-any.pkg.tar.zst
SHA256:
7c42633c933be9df375b02f3fbf38324779ae95bdc5bdf55d4d7348a3b5c9f11
Last Packager:
CI (msys2-autobuild/16f20bf2/919511891)
Build Date:
2021-06-08 21:13:28
Signed By:
Christoph Reiter
Signature Date:
2021-06-09 07:51:18
Package Size:
0.01 MB
Installed Size:
0.01 MB

Dependencies:
Optional Dependencies:
-
Build Dependencies:
Check Dependencies:
-
Required By:
Provides:
-
Conflicts:
-
Replaces:
-

Files:
/mingw64/lib/perl5/core_perl/
/mingw64/lib/perl5/site_perl/5.32.1/Encode/compat.pm
/mingw64/lib/perl5/site_perl/5.32.1/Encode/compat/5006001.pm
/mingw64/lib/perl5/site_perl/5.32.1/Encode/compat/Alias.pm
/mingw64/lib/perl5/site_perl/5.32.1/Encode/compat/common.pm
/mingw64/lib/perl5/site_perl/5.32.1/auto/Encode/compat/
Last Update: 2021-12-04 00:33:25