Virtual Package: mingw-w64-x86_64-ruby-error_highlight

Provided by 1 packages
Installation:
pacman -S mingw-w64-x86_64-ruby-error_highlight
Provided By:
Last Update: 2024-06-15 10:25:10 [Request update]