Package: perl-ExtUtils-Depends

The Perl depends module
Base Package:
perl-ExtUtils-Depends

Group(s):
perl-modules
Repo:
msys
Upstream URL:
https://metacpan.org/ExtUtils-Depends/
License(s):
PerlArtistic
Version:
0.8001-1
GIT Version:
0.8001-1
Arch Linux:
0.8001
Cygwin:
0.8001 | perl-ExtUtils-Depends-0.8001-1-src.tar.zst

Installation:
pacman -S perl-ExtUtils-Depends
File:
https://mirror.msys2.org/msys/x86_64/perl-ExtUtils-Depends-0.8001-1-any.pkg.tar.zst
SHA256:
83eeeb215b0aba27791e274d1e4a5370c149ab5cf4bd859b2d8bae99d1d3239b
Last Packager:
CI (msys2-autobuild/cf48da40/868194835)
Build Date:
2021-05-23 07:38:43
Signed By:
Christoph Reiter
Signature Date:
2021-05-23 11:34:09
Package Size:
0.01 MB
Installed Size:
0.04 MB

Dependencies:
Optional Dependencies:
-
Build Dependencies:
-
Check Dependencies:
-
Required By:
-
Provides:
-
Conflicts:
-
Replaces:
-

Files:
/usr/lib/perl5/core_perl/
/usr/lib/perl5/vendor_perl/auto/ExtUtils/Depends/
/usr/share/man/man3/ExtUtils.Depends.3pm.gz
/usr/share/perl5/vendor_perl/ExtUtils/Depends.pm
/usr/share/perl5/vendor_perl/ExtUtils/Depends.pm.orig
Last Update: 2021-11-27 20:28:20