Package: perl-Test-Pod

Check for POD errors in files
Base Package:
perl-Test-Pod

Group(s):
perl-modules
Repo:
msys
Upstream URL:
http://search.cpan.org/dist/Test-Pod/
License(s):
GPL, PerlArtistic
Version:
1.52-1
GIT Version:
1.52-1
Arch Linux:
1.52
Cygwin:
1.52 | perl-Test-Pod-1.52-2-src.tar.xz

Installation:
pacman -S perl-Test-Pod
File:
https://repo.msys2.org/msys/x86_64/perl-Test-Pod-1.52-1-any.pkg.tar.xz
SHA256:
e63f00957a37c8a797aae80a774d87c2310c38ff0658a6b9714fe2c44211b9fe
Last Packager:
Alexey Pavlov
Build Date:
2018-07-26 05:09:44
Signed By:
Alexey Pavlov
Signature Date:
2018-07-26 05:10:13
Package Size:
0.02 MB
Installed Size:
0.01 MB

Dependencies:
Optional Dependencies:
-
Build Dependencies:
-
Check Dependencies:
-
Required By:
Provides:
-
Conflicts:
-
Replaces:
-

Files:
  • /usr/lib/perl5/core_perl/
  • /usr/lib/perl5/vendor_perl/auto/Test/Pod/
  • /usr/share/man/man3/Test.Pod.3pm.gz
  • /usr/share/perl5/vendor_perl/Test/Pod.pm
Last Update: 2020-08-10 21:49:33