Base Package: mingw-w64-ki18n

Description:
Advanced internationalization frameworks (mingw-w64)
Base Group(s):
mingw-w64-kf6
Repo(s):
clang64, clangarm64, ucrt64
Homepage:
https://community.kde.org/Frameworks/
Repository:
https://invent.kde.org/frameworks/ki18n/
License(s):
LGPL-2.0-or-later
Version:
6.2.0-1
GIT Version:
6.2.0-1
Anitya:
ki18n
Arch Linux:
6.2.0
AUR:
6.0.0_r723.ga0839c4
Gentoo:
5.116.0
Repology:
ki18n
Vulnerabilities:
Not enough metadata for vulnerability scanning

Binary Packages:
Last Update: 2024-05-30 21:19:20 [Request update]