Base Package: mingw-w64-libgpg-error

Description:
Support library for libgcrypt (mingw-w64)
Base Group(s):
-
Repo(s):
clang32, clang64, clangarm64, mingw32, mingw64, ucrt64
Homepage:
https://gnupg.org
Repository:
https://git.gnupg.org/cgi-bin/gitweb.cgi?p=libgpg-error.git
License(s):
LGPL
Version:
1.50-1
GIT Version:
1.50-1
Anitya:
libgpg-error
Arch Linux:
1.50
Cygwin:
1.50 | libgpg-error-1.50-2-src.tar.xz
Cygwin-mingw64:
1.28 | mingw64-x86_64-libgpg-error-1.28-1-src.tar.xz
Gentoo:
1.50
Repology:
libgpg-error
Vulnerabilities:
-

Binary Packages:
clang32
clang64
clangarm64
mingw32
mingw64
ucrt64
Last Update: 2024-07-15 10:38:20 [Request update]