Base Package: mingw-w64-libsigsegv

Description:
Page fault detection library (mingw-w64)
Base Group(s):
-
Repo(s):
clang32, clang64, mingw32, mingw64, ucrt64
Homepage:
https://www.gnu.org/software/libsigsegv/
License(s):
GPL2
Version:
2.13-2
GIT Version:
2.13-2
Anitya:
libsigsegv
Arch Linux:
2.14
Cygwin:
2.10 | libsigsegv-2.10-2-src.tar.xz
Gentoo:
2.14
Repology:
libsigsegv
Vulnerabilities:
Not enough metadata for vulnerability scanning

Binary Packages:
Last Update: 2024-04-13 04:21:01 [Request update]