Base Package: perl-Encode-compat

Description:
Encode::compat - Encode.pm emulation layer
Base Group(s):
perl-modules
Repo(s):
msys
Homepage:
https://metacpan.org/dist/Encode-compat
License(s):
GPL OR PerlArtistic
Version:
0.07-2
GIT Version:
0.07-2
Anitya:
perl-Encode-compat
Cygwin:
0.07 | perl-Encode-compat-0.07-6-src.tar.zst
Repology:
perl-Encode-compat
Vulnerabilities:
Not enough metadata for vulnerability scanning

Binary Packages:
msys
Last Update: 2024-07-17 10:05:11 [Request update]