Base Package: perl-ExtUtils-Depends

Description:
The Perl depends module
Base Group(s):
perl-modules
Repo(s):
msys
Homepage:
https://metacpan.org/dist/ExtUtils-Depends
License(s):
PerlArtistic
Version:
0.8001-2
GIT Version:
0.8001-2
Anitya:
perl-ExtUtils-Depends
Arch Linux:
0.8001
Cygwin:
0.8001 | perl-ExtUtils-Depends-0.8001-2-src.tar.zst
Repology:
perl-ExtUtils-Depends
Vulnerabilities:
Not enough metadata for vulnerability scanning

Binary Packages:
Last Update: 2024-05-29 05:30:44 [Request update]