Base Package: perl-Test-Needs

Skip tests when modules not available
Group(s):
perl-modules
Repo(s):
msys
Upstream URL:
https://metacpan.org/release/Test-Needs
License(s):
PerlArtistic
Version:
0.002009-1
GIT Version:
0.002009-1
Arch Linux:
0.002009
Cygwin:
0.002009 | perl-Test-Needs-0.002009-1-src.tar.zst

Binary Packages:
Last Update: 2021-10-16 11:16:36