Base Package: pkgconf

pkg-config compatible utility which does not depend on glib
Base Group(s):
-
Repo(s):
msys
Upstream URL:
https://github.com/pkgconf/pkgconf
License(s):
ISC
Version:
1.9.4-1
GIT Version:
1.9.4-1
Arch Linux:
1.8.0
Cygwin:
1.9.4 | pkgconf-1.9.4-1-src.tar.zst

Binary Packages:
Last Update: 2023-01-29 06:46:17