Package: libgpgme

A C wrapper library for GnuPG
Base Package:
gpgme

Group(s):
libraries
Repo:
msys
Upstream URL:
https://gnupg.org/related_software/gpgme/
License(s):
LGPL
Version:
1.18.0-1
GIT Version:
1.18.0-1
Arch Linux:
1.18.0
Cygwin:
1.9.0 | gpgme-1.9.0-1-src.tar.xz

Installation:
pacman -S libgpgme
File:
https://mirror.msys2.org/msys/x86_64/libgpgme-1.18.0-1-x86_64.pkg.tar.zst
SHA256:
c5eaf5d41f0d2ce07c95bafc30425c6a4e638f0c8a37e67a590994cdcab1ff2b
Last Packager:
CI (msys2/msys2-autobuild/45c6b89e/2844020645)
Build Date:
2022-08-12 02:16:13
Signed By:
Christoph Reiter
Signature Date:
2022-08-12 15:10:37
Package Size:
0.35 MB
Installed Size:
0.86 MB

Dependencies:
Optional Dependencies:
-
Build Dependencies:
Check Dependencies:
-
Required By:
Provides:
-
Conflicts:
-
Replaces:
-

Files:
/usr/bin/gpgme-json.exe
/usr/bin/gpgme-tool.exe
/usr/bin/msys-gpgme-11.dll
/usr/bin/msys-gpgmepp-6.dll
/usr/share/info/gpgme.info-1.gz
/usr/share/info/gpgme.info-2.gz
/usr/share/info/gpgme.info.gz
Last Update: 2022-12-07 13:37:19