Base Package:
mingw-w64-python-flask-babel

Description:
An i18n and l10n support for Flask based on Babel and pytz (mingw-w64)
Group(s):
-
Repo:
clangarm64
Homepage:
https://python-babel.github.io/flask-babel/
Repository:
https://github.com/python-babel/flask-babel
License(s):
BSD
Version:
4.0.0-1
GIT Version:
4.0.0-1
Anitya:
python-flask-babel
Arch Linux:
4.0.0
Gentoo:
4.0.0
PyPI:
4.0.0
Repology:
python-flask-babel

Installation:
pacman -S mingw-w64-clang-aarch64-python-flask-babel
File:
https://mirror.msys2.org/mingw/clangarm64/mingw-w64-clang-aarch64-python-flask-babel-4.0.0-1-any.pkg.tar.zst
SHA256:
b92518263968bcb98f7328e9fdad424a7576dc6ea18672dcb193212c2b7af4b8
Last Packager:
CI (msys2-arm/msys2-autobuild/d4515ba2/8151844273)
Build Date:
2024-03-05 08:47:25
Package Size:
0.02 MB
Installed Size:
0.11 MB

Dependencies:
Optional Dependencies:
-
Build Dependencies:
Check Dependencies:
-
Provides:
-
Conflicts:
-
Replaces:
-

Provided By:
-
Required By:

Files:
/clangarm64/lib/python3.11/site-packages/flask_babel-4.0.0.dist-info/LICENSE
/clangarm64/lib/python3.11/site-packages/flask_babel-4.0.0.dist-info/METADATA
/clangarm64/lib/python3.11/site-packages/flask_babel-4.0.0.dist-info/RECORD
/clangarm64/lib/python3.11/site-packages/flask_babel-4.0.0.dist-info/WHEEL
/clangarm64/lib/python3.11/site-packages/flask_babel/__init__.py
/clangarm64/lib/python3.11/site-packages/flask_babel/__pycache__/__init__.cpython-311.opt-1.pyc
/clangarm64/lib/python3.11/site-packages/flask_babel/__pycache__/__init__.cpython-311.pyc
/clangarm64/lib/python3.11/site-packages/flask_babel/__pycache__/speaklater.cpython-311.opt-1.pyc
/clangarm64/lib/python3.11/site-packages/flask_babel/__pycache__/speaklater.cpython-311.pyc
/clangarm64/lib/python3.11/site-packages/flask_babel/speaklater.py
/clangarm64/share/licenses/python-flask-babel/LICENSE
Last Update: 2024-05-17 23:51:08 [Request update]