Base Package:
mingw-w64-qt5-purchasing

Description:
Qt In-App Purchasing API (mingw-w64)
Group(s):
mingw-w64-clang-aarch64-qt5-debug
Repo:
clangarm64
Homepage:
https://www.qt.io/
License(s):
LGPL-3.0-only WITH Qt-GPL-exception-1.0 AND GPL-3.0-or-later
Version:
5.15.14-1
GIT Version:
5.15.14-1
Anitya:
qt5-purchasing
Arch Linux:
5.15.14
Repology:
qt5-purchasing
Vulnerabilities:

Installation:
pacman -S mingw-w64-clang-aarch64-qt5-purchasing-debug
File:
https://mirror.msys2.org/mingw/clangarm64/mingw-w64-clang-aarch64-qt5-purchasing-debug-5.15.14-1-any.pkg.tar.zst
SHA256:
aeb09f2b9590f077bad6a698e40376ade9861f53321d2984594163479cc9f08f
Last Packager:
CI (msys2-arm/msys2-autobuild/40ab9379/9622802264)
Build Date:
2024-06-22 06:27:25
Package Size:
0.44 MB
Installed Size:
2.49 MB

Dependencies:
Optional Dependencies:
-
Build Dependencies:
Check Dependencies:
-
Provides:
-
Conflicts:
-
Replaces:
-

Provided By:
-
Required By:
-

Files:
/clangarm64/bin/Qt5Purchasing.dll.debug
/clangarm64/share/qt5/qml/QtPurchasing/declarative_purchasing.dll.debug
Last Update: 2024-07-17 23:27:56 [Request update]