Package: mingw-w64-i686-lerc

Limited Error Raster Compression library (mingw-w64)
Base Package:
mingw-w64-lerc

Group(s):
-
Repo:
mingw32
Upstream URL:
https://github.com/Esri/lerc
License(s):
Apache-2.0
Version:
4.0.0-1
GIT Version:
4.0.0-1
Arch Linux:
3.0

Installation:
pacman -S mingw-w64-i686-lerc
File:
https://mirror.msys2.org/mingw/mingw32/mingw-w64-i686-lerc-4.0.0-1-any.pkg.tar.zst
SHA256:
80e4597eed3aff74f30109ebff61f3f22adce6cf6d83fc49728a575609826955
Last Packager:
CI (msys2/msys2-autobuild/5f53dab6/2759240945)
Build Date:
2022-07-29 08:29:45
Signed By:
Christoph Reiter
Signature Date:
2022-07-29 16:29:31
Package Size:
0.29 MB
Installed Size:
1.89 MB

Dependencies:
Optional Dependencies:
-
Build Dependencies:
Check Dependencies:
-
Required By:
Provides:
-
Conflicts:
-
Replaces:
-

Files:
/mingw32/bin/libLerc.dll
/mingw32/include/Lerc_c_api.h
/mingw32/include/Lerc_types.h
/mingw32/lib/libLerc.a
/mingw32/lib/libLerc.dll.a
/mingw32/lib/pkgconfig/Lerc.pc
/mingw32/share/licenses/lerc/LICENSE
Last Update: 2022-08-19 18:00:30