Base Package:
mingw-w64-gpgme

Description:
Qt5 bindings for GPGme (mingw-w64)
Group(s):
-
Repo:
ucrt64
Homepage:
https://gnupg.org/related_software/gpgme/
Repository:
https://git.gnupg.org/cgi-bin/gitweb.cgi?p=gpgme.git
License(s):
LGPL-2.1-or-later OR GPL-2.0-or-later
Version:
1.23.2-2
GIT Version:
1.23.2-2
Anitya:
gpgme
Arch Linux:
1.23.2
AUR:
1.23.2
Cygwin:
1.9.0 | gpgme-1.9.0-1-src.tar.xz
Gentoo:
2.0.24
Repology:
gpgme

Installation:
pacman -S mingw-w64-ucrt-x86_64-qgpgme-qt5
File:
https://mirror.msys2.org/mingw/ucrt64/mingw-w64-ucrt-x86_64-qgpgme-qt5-1.23.2-2-any.pkg.tar.zst
SHA256:
6d88e105439d5cf67d0d12b28cb8f8407574a903c1484aabecda92d9556cc871
Last Packager:
CI (msys2/msys2-autobuild/d4515ba2/7875931985)
Build Date:
2024-02-12 18:04:04
Package Size:
0.67 MB
Installed Size:
8.71 MB

Dependencies:
Optional Dependencies:
-
Build Dependencies:
Check Dependencies:
-
Provides:
-
Conflicts:
-
Replaces:
-

Provided By:
-
Required By:
-

Files:
/ucrt64/bin/libqgpgme-15.dll
/ucrt64/lib/cmake/QGpgme/QGpgmeConfig.cmake
/ucrt64/lib/cmake/QGpgme/QGpgmeConfigVersion.cmake
/ucrt64/lib/libqgpgme.a
/ucrt64/lib/libqgpgme.dll.a
Last Update: 2024-05-20 17:35:15 [Request update]