Base Package:
mingw-w64-qt6-quickeffectmaker

Description:
Qt Quick Effect Maker (mingw-w64)
Group(s):
mingw-w64-ucrt-x86_64-qt6-debug
Repo:
ucrt64
Homepage:
https://www.qt.io
Repository:
https://code.qt.io/cgit/qt/qtquickeffectmaker.git
License(s):
GPL-3.0-only WITH Qt-GPL-exception-1.0 AND BSD-3-Clause AND GFDL-1.3-no-invariants-only
Version:
6.7.2-1
GIT Version:
6.7.2-1
Anitya:
qt6-quickeffectmaker
Arch Linux:
6.7.2
Repology:
qt6-quickeffectmaker
Vulnerabilities:

Installation:
pacman -S mingw-w64-ucrt-x86_64-qt6-quickeffectmaker-debug
File:
https://mirror.msys2.org/mingw/ucrt64/mingw-w64-ucrt-x86_64-qt6-quickeffectmaker-debug-6.7.2-1-any.pkg.tar.zst
SHA256:
9b1b7b2d417ee2717d288e4423f5bbe6d522f9f7d189bb90ffbb235ce084da6b
Last Packager:
CI (msys2/msys2-autobuild/00495cb2/9632667743)
Build Date:
2024-06-23 10:51:33
Package Size:
5.94 MB
Installed Size:
30.76 MB

Dependencies:
Optional Dependencies:
-
Build Dependencies:
Check Dependencies:
-
Provides:
-
Conflicts:
-
Replaces:
-

Provided By:
-
Required By:
-

Files:
/ucrt64/bin/qqem.debug
Last Update: 2024-07-14 11:38:19 [Request update]