Base Package:
mingw-w64-qt5-purchasing

Description:
Qt In-App Purchasing API (mingw-w64)
Group(s):
mingw-w64-x86_64-qt5-debug
Repo:
mingw64
Homepage:
https://www.qt.io/
License(s):
LGPL-3.0-only WITH Qt-GPL-exception-1.0 AND GPL-3.0-or-later
Version:
5.15.13-1
GIT Version:
5.15.13-1
Anitya:
qt5-purchasing
Arch Linux:
5.15.14
Repology:
qt5-purchasing
Vulnerabilities:

Installation:
pacman -S mingw-w64-x86_64-qt5-purchasing-debug
File:
https://mirror.msys2.org/mingw/mingw64/mingw-w64-x86_64-qt5-purchasing-debug-5.15.13-1-any.pkg.tar.zst
SHA256:
753c88e3ec670f6e1d5165c9ff08c4a4d35b27f7893c1afc478bac40184dad2d
Last Packager:
CI (msys2/msys2-autobuild/dad66715/8287505273)
Build Date:
2024-03-15 00:38:04
Package Size:
0.96 MB
Installed Size:
5.17 MB

Dependencies:
Optional Dependencies:
-
Build Dependencies:
Check Dependencies:
-
Provides:
-
Conflicts:
-
Replaces:
-

Provided By:
-
Required By:
-

Files:
/mingw64/bin/Qt5Purchasing.dll.debug
/mingw64/share/qt5/qml/QtPurchasing/declarative_purchasing.dll.debug
Last Update: 2024-06-14 21:45:22 [Request update]