Base Package: mingw-w64-polly

Description:
Polly - Polyhedral optimizations for LLVM (mingw-w64)
Base Group(s):
-
Repo(s):
clang32, clang64, clangarm64, mingw32, mingw64, ucrt64
Homepage:
https://polly.llvm.org/
License(s):
Apache-2.0 WITH LLVM-exception
Version:
18.1.4-1
GIT Version:
18.1.4-1
Anitya:
polly
Arch Linux:
17.0.6
AUR:
18.0.0_r484887.953ae94149f0
Repology:
polly
Vulnerabilities:
Not enough metadata for vulnerability scanning

Binary Packages:
Last Update: 2024-04-25 13:42:06 [Request update]